hiện giờ e đang dùng FF5 bản tiếng việt. E cài cái Fasterfox 3.6.9 mà sao nó chẳng nhận gì cả"toàn bảo không tương thích" thuj. hjx....zj mọi người xem dùm haz!!! Ai có bản mới tương thích up lên e dùng với...huhu